Jump to content

Quotes Don't Seem To Work Right


Recommended Posts

No, I don't think we have a bug.  I think we have a user (the person who posted above you) who goofed a UBB command.  You need to put a slash: / to turn off a command.  kimmyroo's "close quote" is missing the slash.

Ok I sorta figured that one but when I click the button obove this box

and get the quote tag
and close it

it did not work last night - I got the tags posted in my post


now as soon as I hit the add reply button I just KNOW it is gunna work right this time - wanna bet? <GRIN!>



ok call me a big dummy - it worked - maybe it is me - I seem to have a hard time with these buttons. They don't work the same way all the time for me -

Edited by CompuCash
Link to comment
You're not going crazy, CompuCash (er... at least this thread isn't evidence that you are :huh: ).


Check out this post. It must have been a bug, if only for a short moment.


By the way, Sputnik, your IT guy sounds like a L 053 R! :P



Thass wha I'm talking about!


but notice that there is an odd progression in the tags


open - close close open


the first one should have worked I think - huh?

Link to comment
This topic is now closed to further replies.
  • Create New...